HOMER config is not working

Hi everyone, I configure the HOMER ip:port in ASTPP v5/6 and set sip-capture=yes in default profile, but is not working. I do a tcpdump capture in the ASTPP and I dont see traffic.-

add sip-capture param in sip-profile with value yes

And rescan the profile

Here same problem, I use aws, sip-capture=yes in default profile.
Astpp settings>>homer:
When I access the homer interface https://ip:9080, no data is captured, am I doing something wrong?

For me is not working. I rescan the profile but the HEP is no generate in ASTPP.

@cvillalba @dbbrito
Defautl sip-capture is set to ‘no’ you need to change it to ‘yes’
and config > settings > homer need the format like ‘udp:ip:port’ not just ‘ip:port’ and reload the profile

In HOMER config I set this:

In sip-profile I set this:

And then rescan.

then I call

And capture

I dont see traffic.-

As per, Examples: FreeSwitch · sipcapture/homer Wiki · GitHub
set value of capture server ‘udp:;hep=3;capture_id=100’ instead of ‘udp:’